BMW Sport

Największe forum dyskusyjne fanów marki BMW w Polsce

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player


Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player


Ogłoszenia
Teraz jest 1 sierpnia 2014, 02:42


Wszystkie czasy w strefie UTC + 1


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
 Tytuł: [E46] zgasła podczas jazdy + kontrolka DDE
PostNapisane: 1 października 2009, 13:13 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Posty: 56
Lokalizacja: Jawor \WrocÂław
Moje BMW: e46 320 e38 735 e39
Kod silnika: M47N M62B35TU M54B30
Witam wszystkich wiem ze to juz bylo na forum ale chce opisac swoj specyficzyn przypadek! otoz jak w temacie jechalem autostrada okolo 140km/h w pelni obciazonym autem turbo rozgrzane bo przejechalem okolo 70 km w baku okolo 10l paliwa ( nie paliła sie kontrolka rezerwy) nagle zapaliła sie kontrolka DDE i po killku sekunach auto spadlo z obrotów straciło moc i zgaslo.. naszczecie ualo mi sie uciec z autostrady!
teraz szczegóły
- turbo nowe regenerowane jakie 2tyg temu
- wymieniona pompa podprogowa i filtr paliwa
- nowy filtr odmy
auto wierzo po serwisowaniu łacznie z olejami plynami itd.

po tej sytuacji auto nie chailo odpalic probwałem oko
lo 30s kilkarotnie i wkoncu odpalil!
przejechałem 20 km barzo delikatnie <70km/h i nie wiem co dalej czy to czujnik na litwie czy co innego! poradzcie!


Ostatnio edytowano 1 października 2009, 13:25 przez bayerishe, łącznie edytowano 1 raz

Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 1 października 2009, 13:52 
Offline
Forumowicz

Posty: 207
Lokalizacja: Wloclawek
Kolego objawy wskazują na pompę w zbiorniku paliwa, wielu już pisało na forum że objawem jest to że przy 15L w zbiorniku samochód gaśnie.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 1 października 2009, 14:06 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Posty: 56
Lokalizacja: Jawor \WrocÂław
Moje BMW: e46 320 e38 735 e39
Kod silnika: M47N M62B35TU M54B30
no mam nadzieje ze to tylko pompa bo ost straznie przez nia popłynełem... ale i tak daje rade:D

_________________
e30 320i bylo
e46 320d cr jest
e38 735 v8 jest
Grand Cherokee 4.7 V8 był
e39 530i R6 M-pakiet jest
x-type v6 jest


Gdyby nie Niemce nikt z nas nie jeździłby w BEEMCE!!!


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 1 października 2009, 20:18 
Offline
Forumowicz

Wiek: 27
Posty: 125
Lokalizacja: Słupca
Moje BMW: e90 320d+ bonus:)
Kod silnika: M47T2
a co do tej pompy jak włącze zapłon to u mnie słychać że ta pompa chodzi, tylko czy powinnna cały czas??? prawidłowo to????


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2 października 2009, 16:32 
Offline
Forumowicz
Avatar użytkownika

Posty: 119
Lokalizacja: Toruń / Gdynia
Moje BMW: E61 530d / E92 320d
Mi zgaslo auto w taki sposob i zapalilo sie DDE jak padla pompka pod progiem. Auto oczywiscie tez odpalilo po paru minutach ale odrazu jak odpalilo pojechalem do ASO i juz tam zostawilem auto.

Zalecam podlaczyc pod komputer i sprawdzic.

Pompki nie powinno byc slychac, ja mialem sytuacje, ze zanim padla, jakies 3 dni przed juz zaczela "buczec" przy przekreceniu zaplonu. Teraz mam nowa pompke i nic nie slychac, takze jak u Ciebie sluchac to musisz byc przygotowany... na wymianke :)

Za pompke w ASO zaplacilem 980zl
Wymiana w ASO (usluga) - 160zl
Podlaczenie pod komputer - 360zl


Od teraz staram sie lać paliwo tylko i wyłącznie na BP i Shellu, na zmiane raz zwykle raz V-Power/Ultimate. Nie wiem czy to, ze padla pompka bylo efektem zlego paliwa czy po prostu swoje juz pompa przezyla, a to mozliwe, bo troche kilometrow mam najechane.

Pan w ASO zalecal, zeby nie dopuszczac do poziomu rezerwy bo mozliwe, ze na dnie zbiornika osiadaja zanieczyszczenia i to moze tez powodowac zatarcie pompki.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 3 października 2009, 00:43 
Offline
Poszukaj zanim zapytasz
Avatar użytkownika

Posty: 56
Lokalizacja: Jawor \WrocÂław
Moje BMW: e46 320 e38 735 e39
Kod silnika: M47N M62B35TU M54B30
no wszystko super tylko ja pompę + filtr wymieniłem jakieś 400km wcześniej! wymiana tez w ASO wiec raczej wątpię zęby z nią było coś nie tak! tankuje tylko verve i v-power bo jak wiadomo w Polsce nie mamy dobrych paliw i choć tyle mogę dla niej zrobić ze daje jej odrobinę lepsze paliwo. również staram się nie jeździć na rezerwie w sumie to pierwszy raz po wymianie mi się zapaliła! ale dzięki za info

_________________
e30 320i bylo
e46 320d cr jest
e38 735 v8 jest
Grand Cherokee 4.7 V8 był
e39 530i R6 M-pakiet jest
x-type v6 jest


Gdyby nie Niemce nikt z nas nie jeździłby w BEEMCE!!!


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 3 października 2009, 06:36 
Offline
Forumowicz
Avatar użytkownika

Posty: 119
Lokalizacja: Toruń / Gdynia
Moje BMW: E61 530d / E92 320d
To moze teraz druga pompa, ta ze zbiornika? Pdlacz auto po Inpe to powinno byc widac co to sie stalo


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 3 października 2009, 08:55 
Offline
Forumowicz
Avatar użytkownika

Wiek: 37
Posty: 228
Lokalizacja: Łomża
Moje BMW: 330xd
Kod silnika: M57
Mi jak padła pompka podprogowa, DDE nie wwaliło. Auto normalnie zgasiłem, poszedłem do roboty i po powrocie nie odpalił. Za pompkę zapłaciłem 400 zeta :)
Podepnij kompa i zobacz jaką usterke pokaże. Od tego trzeba zacząć.

_________________
BMW E46 330xd 236PS powered by Rogalotti
Audi TT 220PS 315Nm powered by Rogalotti - in progress....
YAMAHA R6 SuperStock 600


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 8 ] 


Wszystkie czasy w strefie UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: BaX, Google Adsense [Bot] i 7 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL