BMW Sport

Największe forum dyskusyjne fanów marki BMW w Polsce

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player


Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player


Ogłoszenia
Teraz jest 26 listopada 2014, 17:02


Wszystkie czasy w strefie UTC + 1


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji.
Nie umiesz czytać, stosować się do powyższych zasad, nie będziesz mieć tematu!!



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
 Tytuł: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 2 kwietnia 2011, 17:52 
Offline
Forumowicz
Avatar użytkownika

Posty: 120
Lokalizacja: Krosno
Moje BMW: E39
Kod silnika: M57
Witam!
Jestem posiadaczem BMW e39 530d skrzynia automatyczna. Auto z roku 1999r.

Mój problem jest następujący:

Gdy samochód się zagrzeje temp 90 stopni i na zewnątrz jest ciepło ok 20 stopni to gdy chce przyspieszyć wciskam pedał gazu do spodu a autko dopiero za momencik wkręca się na obroty i jedzie...

Dodam jeszcze że słychać że wisko huczy.

Co to może być? może coś mam zabite?
Co mogę zrobić? sprawdzić?


Dodam ze przy niskich temperaturach powietrza autko pięknie jedzie :)

Bardzo proszę o informacje co to może być? Mam powody do niepokoju??

Pozdrawiam!


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 22 kwietnia 2011, 10:10 
Offline
Zacna persona forum

Posty: 1502
Rozwiazales problem?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 27 kwietnia 2011, 18:05 
Offline
Forumowicz
Avatar użytkownika

Posty: 120
Lokalizacja: Krosno
Moje BMW: E39
Kod silnika: M57
Niestety nie... Masz kolego ten sam problem?

Ja myślę narazie że mam zabity intercoler lub wiatrak od klimy lub visko zepsute.

Dowiedzialem się ostatnio ze przy wymianie viska nie wolno go kręcić i położyć poziomo, podobno jak się przekręci musi wisieć pionowo :)

A nie wiem czy ja nie kręciłem nim :D


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 27 kwietnia 2011, 20:37 
Offline
Zacna persona forum

Posty: 1502
Nie, nie mam. Byc moze to problem wlasnie z wiskoza, bo gdy dziala to chyba obciaza dodatkowo silnik.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 28 kwietnia 2011, 08:32 
Offline
Forumowicz
Avatar użytkownika

Wiek: 28
Posty: 331
Lokalizacja: Elbląg/Bydgoszcz
Moje BMW: 530d Touring
Kod silnika: M57D30
Poszukaj na forum bodajże w dziale Zrób to sam jest obszerny temat o wisco a także sposób jak sprawdzić czy działa prawidłowo

_________________
Banditer Motor Wagen


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 30 kwietnia 2011, 14:25 
Offline
Częsty bywalec
Avatar użytkownika

Wiek: 21
Posty: 766
Lokalizacja: Gorzów Wielkopolski
Moje BMW: E 36
Kod silnika: M52B25
Garaż: http://bmw-sport.pl/viewtopic.php?f=6&t=65425
styks napisał(a):
bo gdy dziala to chyba obciaza dodatkowo silnik.


Na pewno obciąża dodatkowo silnik :)

_________________
Wiele serc, jedno bicie BMW na całe życie !

Moja skromna Galeria - viewtopic.php?f=6&t=65425


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 2 marca 2013, 17:24 
Offline
Poszukaj zanim zapytasz

Posty: 12
Moje BMW: E39
Pora odświeżyć kotleta..... :hyhy:

W mojej 530da e39 z 2002r występuje problem z przyśpieszaniem. Nie odbywa się ono równomiernie. Przy starcie (oczywiście przy rozgrzanym silniku) z nogą w podłodze, samochód na 3 biegu dostaje przyśpieszenia - jedzie pełną parą. Podobnie sprawa ma się gdy jadę sobie 50km/h i wcisnę gaz w takim stopniu, aby skrzynia nie redukowała biegu. Samochód przyśpiesza lecz jest zamulony, dopiero przy 3000 obrotów wyrywa do przodu. W przypadku dodania gazu w sposób by skrzynia zredukowała i silnik wkręci się powyżej 3k obrotów, samochód od razu jedzie pełną parą.

W momencie tego przyśpieszenia z rury wychodzi "bączek" ciemnego dymu, a silink ma inna kulturę pracy (jakby odetchnął pełną piersią)

Byłem na kompie, turbo sprawne (wg odczytów z kompa).
Wymieniłem przepływomierz - samochód w ten sam dzień jeździł już normalnie, tzn. od razu startował pełną parą. Na drugi dzień znowu dostał muła.
Wymieniłem filtr paliwa i powietrza - sytuacja się powtórzyła. W ten sam dzień jechał pełną parą a na drugi dzień :wsciekly:

Założyłem przepływomierz od brata bmw. Jego samochód jeździ na moim przepływomierzu bezproblemowo...


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 3 marca 2013, 12:23 
Offline
Częsty bywalec
Avatar użytkownika

Wiek: 21
Posty: 766
Lokalizacja: Gorzów Wielkopolski
Moje BMW: E 36
Kod silnika: M52B25
Garaż: http://bmw-sport.pl/viewtopic.php?f=6&t=65425
A EGR sprawdzałeś ?

_________________
Wiele serc, jedno bicie BMW na całe życie !

Moja skromna Galeria - viewtopic.php?f=6&t=65425


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [e39] 530d automat - Problem z przyśpieszaniem gdy ciepło...
PostNapisane: 3 marca 2013, 12:28 
Offline
Częsty bywalec
Avatar użytkownika

Wiek: 28
Posty: 982
Lokalizacja: Tychy
Moje BMW: E39 525d Touring
Kod silnika: M57D25
Cały dolot masz szczelny?


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 9 ] 


Wszystkie czasy w strefie UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot], manu83, SCRIMMAGE i 50 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL