BMW Sport

Forum dyskusyjne fanów marki BMW

Teraz jest 22 września 2019, 15:06

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Regulamin działu


Drogi forumowiczu, przed założeniem nowego tematu proszę o skorzystanie z opcji szukaj.
Jeśli to nie przyniesie efektu i nie uzyskasz odpowiedzi na twoje pytanie, odśwież istniejący podobny temat a jeżeli takiego nie ma, możesz założyć nowy temat. Proszę jednak o poprawne tytułowanie tematów,posty o tytułach "Pomocy " będą poprawiane bądź usuwane.



Proszę również o poprawne tytułowanie tematów:
[Exx] Tytuł tematu


Tematy źle nazwane, będą usuwane, bez komentarza ani informacji


Tematy związane z modelami wytworzonymi przed 1990r. prosimy zakładać w dziale Young & Oldtimery



Utwórz nowy temat Odpowiedz w temacie  [ Posty: 20 ] 
Autor Wiadomość
 Tytuł: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 21 lipca 2019, 19:15 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
Witam

Panowie potrzebuje porady i pomocy... od 3 tygodni walcze z usterka i nie moge jej zlokalizować. Sprawa tyczy sie tego, ze silnik ciezko zapala na benzynie po ostygnieciu... efekt jest taki, ze trzeba dlugo krecic rozrusznikiem. Po zapaleniu albo gasnie od razu albo silnik nierowno chodzi (sa przy okazji niskie obroty okolo 400 rpm), ewidentnie nie pali na wszystkie cylindry. Niekiedy wystepuja jakies lekko metaliczne stuki w silniku...(przez sekunde max 2 sekundy) ciezko zlokalizowac skad dokladnie... z pozycji kierowcy slysze podczas odpalania gdzies z okolic kolektora ssacego - przepustnicy (ale, ze niby co tam mogloby halasowac?) Natomiast kiedy ktos odpala silnik I stoje przy otwartej masce to wg mnie jest niespalona mieszanka lub nie odpowiedni czas wtrysku do zaplonu ...
Nierowna praca trwa od 3 do 5 sek, pozniej jest juz idealnie...

Teraz pytanie czy ktos z czyms takim sie spotkal?

Dodam ze problem wystepuje tylko na zimnym silniku po kilkugodzinnym postoju i Ostygnieciu. Jak jest cieply "pali na dotyk ".

Zaczyna mi brakować pomyslow co to moze byc... napisze co juz zrobilem i co sprawdzilem do tej pory:
- sprawdzenie inpa kodow (brak kodow wskazujacych jakis trop...)
- podmianka swiec w konsekwencji takze wymiana swiec na nowe (wydawalo sie poczatkowo, ze jest lepiej po podmiance, wiec zmienilem na wszystkie nowe, ale jednak problem w dalszym ciagu nie usuniety)
- podmianka wszystkich cewek
- wymiana filtra paliwa
- sprawdzenie cisnienia pompy paliwa (daje ciśnienie pod 4 bary)
- sprawdzone kompresji na cylindrach (warunki - silnik w temperaturze okolo 60 stopni - 3 krotny pomiar i cisnienia od 14.0 do 14.6 barow)
- nowa odma zalozona 10 tys temu podczas zmiany kolektora z silnika m54 b30 podczas przerobki instalacji gazowej
- sprawdzenie wtryskiwaczy gazowych (maja 10 tys km) oraz czy reduktor nie puszcza gazu do kolektora - nie stwierdzilem nieprawidlowosci... jezdzilem przez 3 dni tylko na benzynie z zakreconym zaworem od butli gazowej
- sprawdzilem czy nie leja wstryskiwacze na benzynie (przed zgaszeniem silnika wyciagalem bezpiecznik od pompy i czekalem az zgasnie na benzynie wypalajac reszte paliwa z listwy - niestety po wystygnieciu byl ten sam problem)

Jako ciekawostke napisze, ze gdy odpalam silnik awaryjnie na gazie jest zdecydowanie zadowalajaco i nie ma tych balaczek co na przy odpalaniu benzynie...

Chlopaki czy ktoś cos w temacie moze mi podpowiedzieć? Bo mam jeszcze dwa pomysly ale narazie nie chce o nich pisac bo chcialbym zweryfikować co o tym Wy myslicie :)


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 21 lipca 2019, 22:50 
Offline
Moderator
Avatar użytkownika

Posty: 8874
Lokalizacja: PTU
Moje BMW: e30
Kod silnika: m52b28
Garaż: http://www.bmw-sport.pl/viewtopic.php?f=6&t=77118
xxxprzemo napisał(a):
silnik ciezko zapala na benzynie po ostygnieciu

U mnie (b28 z jednym Vanosem) czujnik położenia wału był winien, tyle że Inpa wywaliła błąd.

_________________
Obrazek

One redline a day keeps a mechanic away.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 22 lipca 2019, 07:38 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
maaaad napisał(a):
xxxprzemo napisał(a):
silnik ciezko zapala na benzynie po ostygnieciu

U mnie (b28 z jednym Vanosem) czujnik położenia wału był winien, tyle że Inpa wywaliła błąd.


No wlasnie i tutaj podjales kwestie o ktorej myslalem i specjalnie nie pisalem... czyli kwestia czujnikow polozenia walkow rozrzadu lub polozenia walu... tylko jak je sprawdzic jeśli inpa nic nie pokazuje? Nawet w shadows nie ma zadnej wskazowki dotyczacej, ze jest cos nie wporzadku z czujnikami


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 22 lipca 2019, 18:24 
Offline
Moderator
Avatar użytkownika

Posty: 8874
Lokalizacja: PTU
Moje BMW: e30
Kod silnika: m52b28
Garaż: http://www.bmw-sport.pl/viewtopic.php?f=6&t=77118
Niektórzy mawiają, że Inpa to zabawka, więc wiesz... ;)

_________________
Obrazek

One redline a day keeps a mechanic away.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 22 lipca 2019, 19:01 
Offline
Uzależniony od forum :)
Avatar użytkownika

Posty: 5234
maaaad napisał(a):
U mnie (b28 z jednym Vanosem) czujnik położenia wału był winien, tyle że Inpa wywaliła błąd.

Może być czujnik wału. Dodam, że ja w b28 na jednym vanosie miałem problem z odpalaniem na rozgrzanym, a na zimnym bez zająknięcia - winny był wtedy czujnik wałka rozrządu, błędu nie wywalał.
Typowym dla uszkodzenia wałka rozrządu objawem są też głośne, wręcz stukające wtryski, chodzą wtedy w trybie awaryjnym. Nagrałem wtedy film.
https://youtu.be/IGw2OXSVSJM

Wtedy bodajże sprawdzałem czy odpala auto z odłączonym czujnikiem . Na odłączonym wałka rozrządu a na samym sprawnym czujniku wału powinno odpalić. Mi odpalało.

Ty masz E46 to masz 2 czujniki wałka, dolotowego przy deklu po prawej i wylotowy z lewej strony. Wału masz pod kolektorem dolotowym
Sprawdź izolacje przewodów we wszystkich czujnikach bo z latami parcieje, kable pękają i jest bicie.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 22 lipca 2019, 23:21 
Offline
Moderator
Avatar użytkownika

Posty: 8874
Lokalizacja: PTU
Moje BMW: e30
Kod silnika: m52b28
Garaż: http://www.bmw-sport.pl/viewtopic.php?f=6&t=77118
kszyhu napisał(a):
Sprawdź izolacje przewodów we wszystkich czujnikach bo z latami parcieje, kable pękają i jest bicie.

Dokładnie.

_________________
Obrazek

One redline a day keeps a mechanic away.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 2 sierpnia 2019, 15:41 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
kszyhu napisał(a):
maaaad napisał(a):
U mnie (b28 z jednym Vanosem) czujnik położenia wału był winien, tyle że Inpa wywaliła błąd.

Może być czujnik wału. Dodam, że ja w b28 na jednym vanosie miałem problem z odpalaniem na rozgrzanym, a na zimnym bez zająknięcia - winny był wtedy czujnik wałka rozrządu, błędu nie wywalał.
Typowym dla uszkodzenia wałka rozrządu objawem są też głośne, wręcz stukające wtryski, chodzą wtedy w trybie awaryjnym. Nagrałem wtedy film.
https://youtu.be/IGw2OXSVSJM

Wtedy bodajże sprawdzałem czy odpala auto z odłączonym czujnikiem . Na odłączonym wałka rozrządu a na samym sprawnym czujniku wału powinno odpalić. Mi odpalało.

Ty masz E46 to masz 2 czujniki wałka, dolotowego przy deklu po prawej i wylotowy z lewej strony. Wału masz pod kolektorem dolotowym
Sprawdź izolacje przewodów we wszystkich czujnikach bo z latami parcieje, kable pękają i jest bicie.



Niestety problem dalej nie znaleziony... podmienilem czujnik polozenia walu i dalej to samo... przejrzalem kabelki i nic niepokojacego nie znalazlem...
W najblizszym czasie podmienie jeszcze czujnik polozenia walka rozrzadu wydechowego bo takim jeszcze dysponuje ale ostatnio byl brak czasu... i zobaczymy... ale cos mi sie wydaje ze to bedzie duzo bardziej trudne do zlokolazowania :)
Moze ktoś ma jeszcze inne pomysly? :)


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 2 sierpnia 2019, 17:01 
Offline
Uzależniony od forum :)
Avatar użytkownika

Posty: 5234
Na pewno sprawne byly czujki na podmianke. Zamienniki? OEM? Ja kiedyś kupiłem niby sprawny OEM Siemensa, pięknie wyglądał, izolacja ,wsio. Nawet odpalić auto nie chciało.
Elektryka to kurestwo


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 2 sierpnia 2019, 18:27 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
Witam mam identyczny problem z moim autem (E38 M52TUB28) czyli ciężko odpala na zimnym, przez pierwsze kilka sekund chodzi tak jakby nie palił na wszystkie garki, również kilka (2-4) metaliczne stuki oraz smród nieprzepalonego paliwa. Auto również posiada LPG i tak samo jak Ty zakręciłem zawór aby sprawdzić czy nie jest to spowodowane puszczającym kolektorem lub wtryskami ale niestety auto dalej źle odpala.

Niestety nie miałem jeszcze okazji sprawdzić auta INPĄ/ISTĄ - nie znam nikogo w okolicy Warszawy kto mógłby to dla mnie zrobić ale poradzono mi na innym forum, że winny może być regulator ciśnienia (podciśnienia) paliwa. Niestety nie zdążyłem jeszcze tego zweryfikować


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 2 sierpnia 2019, 19:31 
Offline
Uzależniony od forum :)
Avatar użytkownika

Posty: 5234
Regulator ciśnienia paliwa masz na listwie wtryskowej, wychodzi z niego dzióbek i doprowadzony jest przewód podciśnieniowy. Jeśli jest nieszczelny, mogą wypadać zapłony, samochód nie równo pracować, przebierać. Na kompie wtedy widać że korekty wtrysków lecą na łeb. Sam regulator można sprawdzić mierząc ciśnienie jakie podaje, bodajże 3,7bar jest ok, jeśli jest wsio szczelne


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 5 sierpnia 2019, 21:18 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
kszyhu, czy niesprawny regulator podciśnienia będzie powodował problemy przez cały czas pracy silnika, czy tylko przy odpaleniu? Tak jak wspomniał i xxxprzemo i ja, silnik pracuje idealnie po odpaleniu.

Zauważyłem dzisiaj, że czujnik położenia wałka wydechowego zalany jest olejem - cieknie na niego spod uszczelki kapy zaworowej - czy ten czujnik może powodować opisane wyżej problemy z odpalaniem?

xxxprzemo, wymieniłeś już ten czujnik?

Oraz jeszcze jedno pytanie do osób które już wcześniej wymieniały ten czujnik - czy konieczne jest kupno oryginalnego czujnika (BMW)? Wiem że przy czujniku położenia wału konieczny jest zakup oryginalnego (VDO Siemens) lecz tutaj różnica cen nie jest duża - oryginał kosztuje ok 250 zł, zamiennik ok 100. W przypadku czujnika położenia wałka wydechowego różnica jest ogromna - BMW 450zł, Febi 60zł


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 6 sierpnia 2019, 07:10 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
julaswdx napisał(a):
kszyhu, czy niesprawny regulator podciśnienia będzie powodował problemy przez cały czas pracy silnika, czy tylko przy odpaleniu? Tak jak wspomniał i xxxprzemo i ja, silnik pracuje idealnie po odpaleniu.

Zauważyłem dzisiaj, że czujnik położenia wałka wydechowego zalany jest olejem - cieknie na niego spod uszczelki kapy zaworowej - czy ten czujnik może powodować opisane wyżej problemy z odpalaniem?

xxxprzemo, wymieniłeś już ten czujnik?

Oraz jeszcze jedno pytanie do osób które już wcześniej wymieniały ten czujnik - czy konieczne jest kupno oryginalnego czujnika (BMW)? Wiem że przy czujniku położenia wału konieczny jest zakup oryginalnego (VDO Siemens) lecz tutaj różnica cen nie jest duża - oryginał kosztuje ok 250 zł, zamiennik ok 100. W przypadku czujnika położenia wałka wydechowego różnica jest ogromna - BMW 450zł, Febi 60zł

No to witaj w klubie z problemem ciezkiego palenia na zimnym :)
niestety u mnie narazie w temacie nie ruszylo od ostatniego postu z racji calkowitego braku czasu... zaluje ze nie zajolem sie tym w zeszlym tygodniu bo podmienic czujnik walka rozrzadu to kwestia kilku minut... a teraz jestem w delegacji i nie mam fizycznej mozliwosci tego zrobic i sprawdzic.

Co do czujnika jaki zastosowalem od polozenia walu to taki sam jak mialem czyli oryginal bmw (nie porownywalem juz numerow bo nie bylo czasu) ale byl z silnika kolegi i jezdzil nim na koncu do momentu kiedy nie zrobil swapa na silnik 2.8

Ja powoli coraz bardziej mysle, i utwierdzam sie w fakcie ze moze cos byc z ktoryms wtryskiem benzynowym i byc moze sie zawiesza.... jedyny sposob to podmianka calej listwy ... tyle ze jest tam troche z tym roboty tym bardziej ze idzie cale koromyslo od wtryskow gazowych :) jeszcze pozostaje kwestia zastosowania jakies czyscidla do wtryskow.... moze by cos pomoglo

@julaswdx , z tego co widze rzeczywiscie masz problem wygladajacy z tego co opisales taki sam jak ja... moze Tobie uda sie szybciej to jakos rozgryzc bo mnie to osobiscie mocno wkurza, ze cos tam nie jest idealnie i pieknie jak powinno byc :)


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 6 sierpnia 2019, 07:45 
Offline
Uzależniony od forum :)
Avatar użytkownika

Posty: 5234
Z tego co pamiętam, Przez nieszczelny przewód podciśnieniowy który idzie od regulatora do separatora odmy, telepało na zimnym. Błędy sond, składu mieszanki. Na rozgrzanym problem zanikał.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 6 sierpnia 2019, 13:08 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
Dzięki, przyjrzę się dokładnie temu przewodowi przy najbliższej okazji. On prowadzi do odmy?

Zdecydowałem się kupić w ciemno czujnik położenia wałka wydechowego - jednak nie zdecydowałem się na oryginał tylko zamiennik Febi. Czytałem że czasem działają. W weekend będę go montował, dam znać czy coś się zmieniło


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 6 sierpnia 2019, 22:59 
Offline
Uzależniony od forum :)
Avatar użytkownika

Posty: 5234
julaswdx napisał(a):
On prowadzi do odmy?

Tak, w m52tu do dziobka na separatorze, a w m54 do trójnika na gumie przepływki


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 7 sierpnia 2019, 12:35 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
Dzięki uprzejmości kolegi z forum udało mi się dzisiaj podłączyć auto pod komputer i takie błędy wyświetliły się w oprogramowaniu:

202 lambdaregelung Bank 1 Regenschlag
18 Signal Nockenwellengeber Auslass
227 Lambdareglerabweichung Bank 1 zu gross
228 Lambdareglerabweichung Bank 2 zu gross

Ktoś ma może jakieś pomysły ?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 8 sierpnia 2019, 07:30 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
julaswdx napisał(a):
Dzięki uprzejmości kolegi z forum udało mi się dzisiaj podłączyć auto pod komputer i takie błędy wyświetliły się w oprogramowaniu:

202 lambdaregelung Bank 1 Regenschlag
18 Signal Nockenwellengeber Auslass
227 Lambdareglerabweichung Bank 1 zu gross
228 Lambdareglerabweichung Bank 2 zu gross

Ktoś ma może jakieś pomysły ?


Tego czujnika co kupiles jeszcze nie zmieniles? Czym kody zczytywaliscie? inpa? kody pokazywalo jako aktualnie stale? czy jako shadow'y? ile razy poszczegolne kody wystapily?
Bo tak o ile lambdami bym sie nie przejmowal tak zastanawia mnie ten kod numer 18... na temat walka rozrzadu... po skasowaniu wracal czy nie?

Co do samych kodow zwiazanych z lambdami to idzie ci mieszanka na bogato. Prawdopodobnie przez instalacje gazowa. Powiedz mi jaka masz instalacje? Masz jakies zdjecia zrobione z odczytu korekt krotko i dlugo terminowych sond lambda?
Warto tez podlaczyc sie pod program od gazu i zobaczyc co sie dzieje i czy mapy sie nie rozjechaly (mam tutaj na mysli jaka jest roznica miedzy mapa benzynowa a gazowa), porownac czasy wtryskow na benzynie i na gazie oraz mnoznik i cisnienie na reduktorze. Mnie kiedy sondy zaczynaja wywalac bledy na bogata mieszanke to wiem, ze LPG wymaga regulacji :)

Niemniej wracajac do tematu ciezkiego odpalania to jedynie kod 18 moze miec jakis wplyw... w co watpie bo u mnie nie ma kodow a mamy identyczny problem. Ale warto, zebys ogarnal na spokojnie te kody. Warto zebys sie zaopatrzyl w jakis sprzet diagnostyczny bo to pare PLN a mozesz w kazdej chwilii cos sprawdzic kiedy Ci pasuje.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 8 sierpnia 2019, 16:44 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
Czujnik będę wymieniał w ten weekend, jeśli zdąży dojść, poniżej wklejam zdjęcia z INPY. Nie znam się na tym oprogramowaniu więc nie jestem w stanie dużo więcej powiedzieć na temat tych błędów. Wiem że po skasowaniu i późniejszym odpaleniu nie wróciły. Ogólnie błędy sond mogą brać się z tego że jest nieszczelność zaraz za katalizatorem w jednym z kolektorów, chociaż też postaram się sprawdzić czy szczelność dolotu. Instalacja to KME Diego LS, 2 lata temu wymieniałem reduktor na KME Silver S8 (245 km)

Bardzo spodobała mi się ta INPA, postaram się zainstalować to na swoim lapku, kabel kiedyś kupiłem ale pamiętam że poległem na instalacji.

Obrazek
Obrazek
Obrazek
Obrazek

+ do tego odczyty rough - na PB w normie, ok 0, na LPG odczyty na 2 i 6 cylindrze skaczą do 2 (norma jest do 1)



Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 12 sierpnia 2019, 16:52 
Offline
Poszukaj zanim zapytasz

Posty: 32
Moje BMW: e38
Kod silnika: m52tub28
Update tematu, wymieniłem czujnik położenia wałka wydechowego.
Do wymiany trzeba zdemontować zbiorniczek wyrównawczy.
U mnie oczywiście doszła wyrobiona śruba, którą musiałem naciąć żeby odkręcić ale się udało.
Zdecydowałem się na czujnik Febi, który jest o 380zł tańszy od oryginału.
Niestety problem ciężkiego odpalania nie uległ zmianie.
Wydaje mi się że auto lepiej zbiera się od niskich obrotów, chociaż mogą to być moje subiektywne odczucia.

Przy najbliższej okazji podłączę auto jeszcze raz pod INPĘ aby sprawdzić błędy.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: [E46] Problem z odpaleniem silnika "na zimnym" m52 b28
PostNapisane: 13 sierpnia 2019, 05:56 
Offline
Poszukaj zanim zapytasz

Posty: 77
Lokalizacja: Kraków / Koszyce
Moje BMW: e46 328i 1999
Kod silnika: M52TU B28
julaswdx napisał(a):
Update tematu, wymieniłem czujnik położenia wałka wydechowego.
Do wymiany trzeba zdemontować zbiorniczek wyrównawczy.
U mnie oczywiście doszła wyrobiona śruba, którą musiałem naciąć żeby odkręcić ale się udało.
Zdecydowałem się na czujnik Febi, który jest o 380zł tańszy od oryginału.
Niestety problem ciężkiego odpalania nie uległ zmianie.
Wydaje mi się że auto lepiej zbiera się od niskich obrotów, chociaż mogą to być moje subiektywne odczucia.

Przy najbliższej okazji podłączę auto jeszcze raz pod INPĘ aby sprawdzić błędy.


uuu czyli tak jak sie spodziewalem, ze nie za wiele to pomoze. Tak jak mowie, narazie nie mam jeszcze mozliwosci, ale ja u siebie bede teraz w kolejnym etapie szukal przyczyny we wtryskiwaczach benzynowych i w regulatorze cisnienia... ale to na spokojnie :) No chyba ze mnie uprzedzisz i wtedy bedzie rozjasnione czy to bedzie to czy nie to.... widze ze mamy bardzo zbierzny problem wiec przyczyna pewnie u nas moze byc taka sama :)
musze sie obejrzec w najbliszych dniach za jakas listwa wtryskowa, zeby podmienic komplet i zobaczymy co z tego wyjdzie


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy temat Odpowiedz w temacie  [ Posty: 20 ] 


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 81 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Skocz do:  
Powered by phpBB © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL